Cudnn wikipedia


To use Tensorflow, I also need cuDNN v6. (also one down from the latest release cuDNN v7) However it looks like this package (cudnn6) is built to be dependent on CUDA v9, the latest release, and not CUDA v8, the version I have to use with Tensorflow. A Clean C++11 Deep Learning API with a cuDNN Backend and Multi-GPU Support (blog.dlib.net) submitted 3 years ago ... I hope you guys also wrap CUDNN's RNN modules ... Hello, I am trying to get tensorflow working on a fresh install of linux mint. In order to do that I need to install CUDA and cuDNN. Now,...